<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head>
<base href="http://attelages-magazine.com/" />
    <title>Reflexion sur la notation du dressage en attelage  - Attelages-magazine.com</title>

<link rel="canonical" href="http://attelages-magazine.com/actu/reflexion-sur-la-notation-du.html" />    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

  <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame
       Remove this if you use the .htaccess 
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
-->

  <!--  Mobile viewport optimized: j.mp/bplateviewport -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

  <!-- Place favicon.ico & apple-touch-icon.png in the root of your domain and delete these references -->
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" href="/apple-touch-icon.png">

  <!-- All JavaScript at the bottom, except for Modernizr which enables HTML5 elements & feature detects -->
  <script src="squelettes/base/js/libs/modernizr-1.6.min.js"></script>

  

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 2.1.12" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://attelages-magazine.com/index.php?page=backend" />




<!--
<link rel="stylesheet" href="squelettes/base/css/base.css" type="text/css" media="all" />
-->
<link href='http://fonts.googleapis.com/css?family=Gentium+Basic:700,700italic,400,400italic' rel='stylesheet' type='text/css'>

<!-- Framework CSS -->
<link rel="stylesheet" href="squelettes/base/tools/blueprint/screen.css?v=2" type="text/css" media="screen, projection">
<link rel="stylesheet" href="squelettes/base/tools/blueprint/print.css?v=2" type="text/css" media="print">
<!--[if lt IE 8]><link rel="stylesheet" href="squelettes/base/tools/blueprint/ie.css?v=2" type="text/css" media="screen, projection"><![endif]-->

<link rel="stylesheet" href="squelettes/base/css/squelette.css?v=3" type="text/css" media="all" />

<link rel="stylesheet" href="squelettes/attelages/css/style.css?v=2" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/base/css/typo.css?v=2" type="text/css" media="all" />


<link rel="stylesheet" href="squelettes/base/tools/coin-slider/coin-slider-styles.css?v=2" type="text/css" media="screen, projection">

<!-- Debut CS -->
<style type="text/css">
/* Pour info : enveloppe_mails = -1 */

span.spancrypt {background:transparent url(http://attelages-magazine.com/plugins/couteau_suisse/img/mailcrypt/leure.gif) no-repeat scroll 0.1em center; padding-left:12px; text-decoration:none;}
.blocs_titre {
	background:transparent url(http://attelages-magazine.com/prive/images/triangle-bas.gif) no-repeat scroll left center;
	font-weight:normal;
	line-height:1.2em;
	margin-top:4px;
	padding:0pt 0pt 0pt 20px;
	margin-bottom:0.1em;
	clear:left;
	cursor:pointer;
}

.blocs_replie {
	background:transparent url(http://attelages-magazine.com/prive/images/triangle.gif) no-repeat scroll left center;
}

.blocs_title{
	display:none;
}
</style>
<!-- Fin CS -->


<link rel="stylesheet" href="plugins/auto/lecteur_multimedia/player.css" type="text/css" media="all" /><link rel="stylesheet" href="plugins/mediabox/colorbox/black-simple/colorbox.css" type="text/css" media="all" />
<script type='text/javascript' src='local/cache-js/3a9601869831fa3e9057bb44e2f96fc4.js'></script>























<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script language='javascript' type='text/JavaScript'>


/*
var m_freepaper2_swfUrl="swf/freepaper2.0.9.1.swf";	//URL du fichier fichier swf "freepaper.swf";
var m_freepaper2_phpURL="plugins/freepaper2/php/freepaper2_spip.php";	//URL du script PHP freepaper_spip.php;
*/

function getffp_root_dir(){

    return "plugins/freepaper2/";
}
function getffp_swf_url(){

    var m_freepaper2_swfUrl="swf/freepaper2.0.9.1.swf";	//URL du fichier fichier swf "freepaper.swf";

    return getffp_root_dir()+m_freepaper2_swfUrl;

}

function getffp_php_url(){

    var m_freepaper2_phpURL="php/freepaper2_spip.php";	//URL du script PHP freepaper_spip.php;

    return getffp_root_dir()+m_freepaper2_phpURL;

}
         
</script>

<link rel='stylesheet' href='plugins/freepaper2/css/freepaper2.css' type='text/css' media='all' />

<!-- Debut CS -->

<!-- Fin CS -->


<!-- Player JS -->
<script type="text/javascript"><!--
var musicplayerurl="";
var key_espace_stop = true;
var image_play="plugins/auto/lecteur_multimedia/images/playl.gif";
var image_pause="plugins/auto/lecteur_multimedia/images/pausel.gif";
soundManager.url = "plugins/auto/lecteur_multimedia/soundmanager/soundmanager2.swf";
soundManager.nullURL = "plugins/auto/lecteur_multimedia/soundmanager/null.mp3";
var videoNullUrl = "null.flv";
var DIR_PLUGIN_PLAYER = "plugins/auto/lecteur_multimedia/";//--></script>




<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:false,sel_g:"",sel_c:".mediabox:not([href^=http])",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90 %",maxH:"90 %",minW:"20 %",minH:"20 %",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Pr&eacute;c&eacute;dent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
if (window.jQuery) (jQuery(function(){ if(typeof onAjaxLoad == "function") onAjaxLoad(mediaboxInit); jQuery(mediaboxInit); }));
/* ]]> */</script>

<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/jquery_ui/javascript/jquery-ui-1.8.16/themes/base/jquery.ui.core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/jquery_ui/javascript/jquery-ui-1.8.16/themes/base/jquery.ui.resizable.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/jquery_ui/javascript/jquery-ui-1.8.16/themes/base/jquery.ui.dialog.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/jquery_ui/javascript/jquery-ui-1.8.16/themes/base/jquery.ui.theme.css' />

  <!-- Grab Google CDN's jQuery. fall back to local if necessary 
  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.js"></script>
  <script type="text/javascript">!window.jQuery && document.write(unescape('%3Cscript src="squelettes/base/js/libs/jquery-1.4.2.js"%3E%3C/script%3E'))</script>
  -->
  <script type="text/javascript">
   $(function(){
       $('.lienPub').each(function(){
           $(this).attr('href',  $(this).attr('href')+'&lien=true');
       });
   });
   </script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12007707-12']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>
<body class="page_article"> 
     <div id="bloc_top" class="">
    <div id="wrapper_block_top" class="clearfix">
        <ul>
            <!--
            <li class="first"><a href="http://attelages-magazine.com" title="Page d'accueil" class="ir sprite_accueil accueil">Page d'accueil</a></li>
            <li><a href="http://attelages-magazine.com/index.php?page=legales" title="Mentions lÃ©gales" class="ir sprite_accueil legales">Mentions lÃ©gales</a></li>
            <li><a href="http://attelages-magazine.com/index.php?page=contact" title="Formulaire de contact" class="ir sprite_accueil contact">Formulaire de contact</a></li>
            <li><a href="http://attelages-magazine.com/index.php?page=backend" title="Flux Rss" target="_blank" class="ir sprite_accueil rss">Flux Rss</a></li>
            <li class="first"><a href="http://attelages-magazine.com/index.php?page=plan" title="Plan du site" class="ir sprite_accueil plan">Plan du site</a></li>
       -->
            <li class="first"><a href="http://attelages-magazine.com" title="Page d'accueil" class="ir sprite_accueil accueil">Page d'accueil</a></li>
            <li><a href="legales.html" title="Mentions légales" class="ir sprite_accueil legales">Mentions légales</a></li>
            <li><a href="contact.html" title="Formulaire de contact" class="ir sprite_accueil contact">Formulaire de contact</a></li>
			<li><a href="http://www.facebook.com/pages/Attelages-Magazine/395033533927356" title="Notre page facebook" target="_blank" class="ir sprite_accueil facebook">FaceBook</a></li>
            <li><a href="backend.html" title="Flux Rss" target="_blank" class="ir sprite_accueil rss">Flux Rss</a></li>
       </ul>
    </div>

</div><div id="wrapper" class="container">
    <div id="wrapper_inner" class="span-21 append-2 prepend-2 last">
    <div id="header" class="span-21 last">
        
        <header id="entete" class="clearfix span-21 last">
		<h1 

   style="background-image: url('IMG/jpg/sport2.jpg');"


>
    <a href="http://attelages-magazine.com" title="Attelages-magazine.com">
        <img src="squelettes/attelages/images/logo.png" alt="Attelages-magazine.com" />
    </a>
</h1>	</header>
	<nav id="nav" class="clearfix span-21 last">
		<!-- 1 16 39 resultat 10 6 ,74{tous} -->

<div class="menu-conteneur">
	 <ul class="menu-liste">
                
                    <li class="menu-entree  first  on">
                            <a href="actu/" title="Actu." >Actu.</a>
                    </li>
                
                    <li class="menu-entree  ">
                            <a href="articles/" title="Articles" >Articles</a>
                    </li>
                
                    <li class="menu-entree  ">
                            <a href="dates-des-concours/" title="Dates des concours" >Dates des concours</a>
                    </li>
                
		
             <li class="menu-entree"><a href="resultats.html" title="Résultats des concours d'attelages">Résultats</a></li>
             
                    <li class="menu-entree  ">
                            <a href="annonces/" title="Annonces" >Annonces</a>
                    </li>
            
                    <li class="menu-entree  ">
                            <a href="annuaires/" title="Annuaires" >Annuaires</a>
                    </li>
            
                    <li class="menu-entree  ">
                            <a href="liens/" title="Liens" >Liens</a>
                    </li>
            
             <li class="menu-entree last abonnement-attmag">
                <a target="_blank" href="http://www.mediathequeducheval.com/47-abonnement-attelages-magazine" title="Accèder à la Médiathèque du Cheval pour vous abonnez à Attelages Magazine">S'abonner à Attelages Magazine</a>
             </li>
	 </ul>
  </div>	</nav>
    </div>

    <div id="main" class="span-21 last">
        <div class="span-21 clearfix last">
            <div id="bloc_twitter" class="span-14 prepend-1 clearfix">
                <div class="span-2" id="tweetstitre">
    Infos<br/>
    <a class="" href="https://twitter.com/#!/AttelagesMag" title="Accès a la page twitter de Attelages magazine" target="_blank">Twitter:</a>
</div>
<div id="tweetscontainer" class="bloc_contenu span-11 last">
    &nbsp;
    
</div>             </div>
            <div id="bloc_recherche" class="span-6 last">
                <div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="http://attelages-magazine.com/index.php?page=recherche" method="get">
    <div>
	<input name="page" value="recherche" type="hidden" />
	
	<label for="recherche" class="hidden">Rechercher&nbsp;:</label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit ir pngfix" value="&gt;&gt;" title="Rechercher" />
    </div>
  
</form>
      
</div>
             </div>
        </div>
        <div id="contenu" class="span-13 prepend-1">
			<p id="hierarchie"><a href="http://attelages-magazine.com/">Accueil du site</a> &gt; <a href="actu/">Actu.</a> &gt; <strong class="on">Reflexion sur la notation du dressage en attelage</strong></p>

<div class="contenu-principal">
    <h2 class="gros_titre">Reflexion sur la notation du dressage en attelage </h2>
   
    <p>&nbsp;Parue le : <abbr class="published" title="2017-01-31T15:48:48Z">mardi 31 janvier 2017</abbr></p>
    
</div>


<div class="contenu-principal contenu-texte">
     

<p><img alt="" src="local/cache-vignettes/L50xH50/pdf-4dd36png5449-27d0e.png" width='50' height='50' style='height:50px;width:50px;max-width: 500px; max-height: 500px;'/><br></p>
</div>
<div class="contenu-principal">
<br />
        
            
            <h3></h3>
	<div id="freepaper3550_wrapper" class="freepaper_wrapper">
          <!--  <h4>-3.pdf&nbsp:</h4> -->
		<div id="freepaper3550" class="freeAltContent">
			<a href="http://www.adobe.com/go/getflashplayer">
				<img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Télécharger le plugin Flash player" border="0" />
			</a>
		</div>
	</div>
	<br />
	
		
		
	<script type="text/javascript">
           
             var  freepaper2Root = "plugins/freepaper2/";
         /*    var m_freepaper2_swfUrl = "plugins/freepaper2/swf/freepaper2.0.9.0.swf";      //URL du fichier fichier swf "freepaper.swf"
            var m_freepaper2_phpURL = "plugins/freepaper2/php/freepaper2_spip.php";       //URL du script PHP freepaper_spip.php
	*/

		//cacher l'image getFlashPlayer		
		fpdomutil.addNewRule(0,"#freepaper3550 a img","display: none",0);
		//insérer la mire
		fpdomutil.addNewRule(0,"#freepaper3550","background-image : url(../plugins/freepaper2/images/ajax-loader.gif)",1);
		fpdomutil.addNewRule(0,"#freepaper3550","background-position : center center",2);
		fpdomutil.addNewRule(0,"#freepaper3550","background-repeat : no-repeat",3);

		$(function(){
			//Options pour l'insertion d'un lecteur FreepapeR
			var flashvars = {
				xmlDataPath : "plugins/freepaper2/xml/freepaperdocSimple.xml",		//optionel : chemin du fichier XML des données du player (valeur par défaut : "freepaper.xml")
				// si le document est un document swf, alors il est directement affiché. On n'utilise alors pas de script php (php non nécessaire)
				// Si le document a une extension autre que swf, ce fichier est analysé par un script php et éventuellement converti (php nécessaire)
					//optionel : chemin du fichier XML de localisation (par défaut "<langueMachineVirtuelle>.xml")
				docURL : "http://attelages-magazine.com/IMG/pdf/-3.pdf",
				docPath : "/IMG/pdf/-3.pdf"	
			};
			var params = {
				width : "500",
				height : "720",
				wmode : "transparent",
				scale: "noScale",
				allowFullScreen:"true"
			};
			var attributes = {
				trace : "false",
				altContentId:"freepaper3550"								
			};
			//Insertion du lecteur FreepapeR
			freepaper2.embedDoc(flashvars,params,attributes);
		});
	</script>
			
            
      
</div>	</div>
        <div id="menu" class="span-4 push-1 last">
                        
                        			<div id="bloc_magazine" class="bloc">
    <h2>Notre derniére parution
    </h2>
    <div class="bloc_contenu">
    
        <h3>Attelages Magazine n&#176;108</h3>
       <!--  <p></p> -->
        <a href="nos-magazines/attelages-magazine-no108.html" title="Attelages Magazine n&#176;108">
        
 <img class='spip_logos' alt='Attelages Magazine n&#176;108' src="local/cache-vignettes/L152xH200/arton1782-144c1.jpg" width='152' height='200' style='height:200px;width:152px;' />
      <!--
            
        -->


        
        </a>
    
    </div>
    <div class="bloc_footer">
        <a href="nos-magazines/" title="Voir tous les magazines">Voir tous les magazines</a>
    </div>
</div>                        <div  id="block_prod_boutique" class="bloc">
    <h2>Médiathèque du cheval</h2>
    <div class="bloc_contenu">

                    <ul class="" >
                                                                                    <li  class="first"><a target="_blank" href="http://www.mediathequeducheval.com/abonnement-attelages-magazine/204-abonnements-attelages-magazine.html" title="Attelages magazine - Abonnement 1 an"><img src="http://medias.mediathequeducheval.com/204-237-home/abonnements-attelages-magazine.jpg"  alt="Attelages magazine - Abonnement 1 an" /><span >1 an - Attelages magazine</span>
                                        <span class="desc"> Abonnement de 1&nbsp; an &agrave; Attelages Magazine 
 &nbsp; </span>
                                         
                                        <span class="price">      
                                                                                                 48 &euro;
                                                                                    </span>
                                        <span class="clearer">&nbsp;</span>
                                    </a>
                                    </li>
                           

                                                                                    <li><a target="_blank" href="http://www.mediathequeducheval.com/abonnement-attelages-magazine/205-abonnements-attelages-magazine.html" title="Attelages magazine - Abonnement 2 ans"><img src="http://medias.mediathequeducheval.com/205-239-home/abonnements-attelages-magazine.jpg"  alt="Attelages magazine - Abonnement 2 ans" /><span >2 ans - Attelages magazine</span>
                                        <span class="desc"> Abonnement de 2 ans &agrave; Attelages Magazine 
 &nbsp; </span>
                                         
                                        <span class="price">      
                                                                                                 77 &euro;
                                                                                    </span>
                                        <span class="clearer">&nbsp;</span>
                                    </a>
                                    </li>
                           

                                                                                    <li><a target="_blank" href="http://www.mediathequeducheval.com/hors-series-attelages-magazine/179-hors-serie-n-5-bien-debuter-en-attelage.html" title="Hors-série n° 5 - Bien débuter en attelage"><img src="http://medias.mediathequeducheval.com/179-199-home/hors-serie-n-5-bien-debuter-en-attelage.jpg"  alt="Hors-série n° 5 - Bien débuter en attelage" /><span >Hors-série n° 5 - Bien débuter en attelage</span>
                                        <span class="desc"> Bien se former - Choisir son...</span>
                                         
                                        <span class="price">      
                                                                                                 6.2 &euro;
                                                                                    </span>
                                        <span class="clearer">&nbsp;</span>
                                    </a>
                                    </li>
                           

                                                                                    <li><a target="_blank" href="http://www.mediathequeducheval.com/abonnements/2-abonnements-attelages-magazine.html" title="Attelages magazine"><img src="http://medias.mediathequeducheval.com/2-2-home/abonnements-attelages-magazine.jpg"  alt="Attelages magazine" /><span >Attelages magazine</span>
                                        <span class="desc"> Abonnement 1 ou 2 ans &agrave; Attelages...</span>
                                         
                                        <span class="price">      
                                                                                                 47 &euro;
                                                                                    </span>
                                        <span class="clearer">&nbsp;</span>
                                    </a>
                                    </li>
                           

                                                                                    <li><a target="_blank" href="http://www.mediathequeducheval.com/magazine-attelages-magazine/314-hors-serie-attelages-magazine-franches-montagnes.html" title="Le Franches-Montagnes"><img src="http://medias.mediathequeducheval.com/314-402-home/hors-serie-attelages-magazine-franches-montagnes.jpg"  alt="Le Franches-Montagnes" /><span >Hors-Série Attelages magazine Franches-Montagnes</span>
                                        <span class="desc">           
 La race franches-montagnes...</span>
                                         
                                        <span class="price">      
                                                                                                 6.2 &euro;
                                                                                    </span>
                                        <span class="clearer">&nbsp;</span>
                                    </a>
                                    </li>
                           

                                                                                    <li><a target="_blank" href="http://www.mediathequeducheval.com/472-hors-serie-conseils-et-petits-trucs-pour-une-bonne-pratique-de-l-attelage.html" title="Hors Série: Conseils et Petits Trucs pour une bonne pratique de l&#039;attelage"><img src="http://medias.mediathequeducheval.com/472-558-home/hors-serie-conseils-et-petits-trucs-pour-une-bonne-pratique-de-l-attelage.jpg"  alt="Hors Série: Conseils et Petits Trucs pour une bonne pratique de l&#039;attelage" /><span >Hors Série: Conseils et Petits Trucs pour une bonne pratique de...</span>
                                        <span class="desc"> Hors S&eacute;rie Attelages Magazine: Conseils...</span>
                                         
                                        <span class="price">      
                                                                                                 6.5 &euro;
                                                                                    </span>
                                        <span class="clearer">&nbsp;</span>
                                    </a>
                                    </li>
                           

                                                                                    <li><a target="_blank" href="http://www.mediathequeducheval.com/hors-series-attelages-magazine/138-hors-serie-n-4-la-saga-des-postillions.html" title="Hors-série n° 4 - La saga des Postillions"><img src="http://medias.mediathequeducheval.com/138-144-home/hors-serie-n-4-la-saga-des-postillions.jpg"  alt="Hors-série n° 4 - La saga des Postillions" /><span >Hors-série n° 4 - La saga des Postillions</span>
                                        <span class="desc"> Dans le monde brillant, pittoresque et...</span>
                                         
                                        <span class="price">      
                                                                                                 6.2 &euro;
                                                                                    </span>
                                        <span class="clearer">&nbsp;</span>
                                    </a>
                                    </li>
                           

                                                                                    <li><a target="_blank" href="http://www.mediathequeducheval.com/anciens-numeros-attelages-magazine/197-attelages-magazine-n74.html" title="Attelages magazine n°74"><img src="http://medias.mediathequeducheval.com/197-219-home/attelages-magazine-n74.jpg"  alt="Attelages magazine n°74" /><span >Attelages magazine n°74</span>
                                        <span class="desc"> Juin - Juillet 2011 </span>
                                         
                                        <span class="price">      
                                                                                                 6.5 &euro;
                                                                                    </span>
                                        <span class="clearer">&nbsp;</span>
                                    </a>
                                    </li>
                           

                                                                                    <li><a target="_blank" href="http://www.mediathequeducheval.com/anciens-numeros-attelages-magazine/264-a.html" title="Attelages magazine n° 81"><img src="http://medias.mediathequeducheval.com/264-340-home/a.jpg"  alt="Attelages magazine n° 81" /><span >Attelages magazine n° 81</span>
                                        <span class="desc"> Ao&ucirc;t - septembre 2012 </span>
                                         
                                        <span class="price">      
                                                                                                 6.8 &euro;
                                                                                    </span>
                                        <span class="clearer">&nbsp;</span>
                                    </a>
                                    </li>
                           

                                                                                    <li><a target="_blank" href="http://www.mediathequeducheval.com/livres-attelage/268-les-lanternes-phares-et-fanaux.html" title="Les lanternes, phares et fanaux"><img src="http://medias.mediathequeducheval.com/268-344-home/les-lanternes-phares-et-fanaux.jpg"  alt="Les lanternes, phares et fanaux" /><span >Les lanternes, phares et fanaux</span>
                                        <span class="desc"></span>
                                         
                                        <span class="price">      
                                                                                                 35 &euro;
                                                                                    </span>
                                        <span class="clearer">&nbsp;</span>
                                    </a>
                                    </li>
                           

                    
                    </ul>
    </div>
    <div class="bloc_footer">
        <a href="http://www.mediathequeducheval.com" title="Accèder à la boutique : Médiathèque du Cheval" target="_blank">Accèder à la boutique</a>
    </div>
</div>                            <div  id="block_pixel_visuel" class="bloc">
    
    <div class="sshow_droite">
	<ul>
	
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-74.jpg" title="">
					
				
                    <img src="IMG/jpg/-74.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-79.jpg" title="">
					
				
                    <img src="IMG/jpg/-79.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-75.jpg" title="">
					
				
                    <img src="IMG/jpg/-75.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-65.jpg" title="">
					
				
                    <img src="IMG/jpg/-65.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-71.jpg" title="">
					
				
                    <img src="IMG/jpg/-71.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-81.jpg" title="">
					
				
                    <img src="IMG/jpg/-81.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-82.jpg" title="">
					
				
                    <img src="IMG/jpg/-82.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-67.jpg" title="">
					
				
                    <img src="IMG/jpg/-67.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-61.jpg" title="">
					
				
                    <img src="IMG/jpg/-61.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-64.jpg" title="">
					
				
                    <img src="IMG/jpg/-64.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-60.jpg" title="">
					
				
                    <img src="IMG/jpg/-60.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-77.jpg" title="">
					
				
                    <img src="IMG/jpg/-77.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-62.jpg" title="">
					
				
                    <img src="IMG/jpg/-62.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-66.jpg" title="">
					
				
                    <img src="IMG/jpg/-66.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-63.jpg" title="">
					
				
                    <img src="IMG/jpg/-63.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-59.jpg" title="">
					
				
                    <img src="IMG/jpg/-59.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-84.jpg" title="">
					
				
                    <img src="IMG/jpg/-84.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-80.jpg" title="">
					
				
                    <img src="IMG/jpg/-80.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-73.jpg" title="">
					
				
                    <img src="IMG/jpg/-73.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-78.jpg" title="">
					
				
                    <img src="IMG/jpg/-78.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
        
    <li>    

	
	
	<!-- mediabox -->
                
					 
						<a class="mediabox" target="_blank" href="IMG/jpg/-83.jpg" title="">
					
				
                    <img src="IMG/jpg/-83.jpg" alt="" width="200"/>
                
                    

        </a></li>
    
	</ul>
    </div>
    
</div>                        
                        
	</div>
    </div>
    <div id="pub_pied" class="span-21 last">
        <div class="bloc_pub">

    
        
        <a class="lienPub" target="_blank" href="http://attelages-magazine.com/index.php?page=redirect&amp;pub=1766" title="Cheval-passion">
                
                    <img src="IMG/jpg/-72.jpg" alt="" width="790"/>
                
                    

        </a>
    
</div>    </div>
     <footer id="footer" class="span-21 last">
		<div id="footer_wrapper"  class="menu-liste clearfix">
    <div id="footer_gauche"  class="">
            <ul id="menu_footer">
                <li><a href="legales.html" title="Mentions légales">Mentions légales</a></li>
                <li><a href="contact.html" title="Formulaire de contact">Contacter Attelages Magazine</a></li>
                <li><a href="contact-regie.html" title="Contacter la régie Diligence Presse">Contacter la régie publicitaire</a></li>
                <li><a href="backend.html" title="Flux Rss" target="_blank">Flux Rss</a></li>
                <li><a href="plan.html" title="Plan du site">Plan du site</a></li>

        

             
                    <li class="menu-entree on">
                            <a href="actu/" title="Actu." >Actu.</a>
                    </li>
             
                    <li class="menu-entree">
                            <a href="articles/" title="Articles" >Articles</a>
                    </li>
             
                    <li class="menu-entree">
                            <a href="nos-magazines/" title="Nos magazines" >Nos magazines</a>
                    </li>
             
                    <li class="menu-entree">
                            <a href="annonces/" title="Annonces" >Annonces</a>
                    </li>
             
                    <li class="menu-entree">
                            <a href="annuaires/" title="Annuaires" >Annuaires</a>
                    </li>
             
                    <li class="menu-entree">
                            <a href="liens/" title="Liens" >Liens</a>
                    </li>
             

        

        </ul>
    </div>
    <div id="footer_droite">
        <a href="http://www.mediathequeducheval.com" title="Médiathéque du cheval" target="_blank" ><img src="squelettes/base/images/mediatheque.png" alt="Médiathéque du cheval"/></a>
        <a href="http://www.equiwest-magazine.com" title="Equiwest" target="_blank" ><img src="squelettes/base/images/equiwest.png" alt="Equiwest"/></a>
        <a href="http://www.sabots-magazine.com" title="Sabots" target="_blank" ><img src="squelettes/base/images/sabots.png" alt="Sabots"/></a>
    </div>
</div>
<p id="bloc_copy">
    <a href="http://imageinfrance.com" title="&copy; Image In France">&copy; Image In France</a>
</p>    </footer>
</div>
  <script type="text/javascript" src="squelettes/base/js/datepicker/jquery-ui-1.8.16.custom.min.js"></script>
<script type="text/javascript" src="squelettes/base/js/datepicker/jquery.ui.datepicker-fr.js"></script>
  <script type="text/javascript" src="squelettes/base/js/jquery.dateFormat.js"></script>
  
 <script type="text/javascript" src="squelettes/base/js/libs/jquery.marquee.js"></script>
 
<script type="text/javascript" src="squelettes/base/tools/coin-slider/coin-slider.min.js"></script>
  <!-- Javascript at the bottom for fast page loading -->
<script src="squelettes/base/js/libs/jquery.featureList-1.0.0.js"></script>

<script type="text/javascript" src="squelettes/base/js/jquery.cycle.lite.js"></script>
 <script>
   $(document).ready(function() {    
		$('.sshow_droite ul').cycle({		
			fx: 'fade', // choose your transition type, ex: fade, scrollUp, shuffle, etc...	
			//speed:  2500,
			speedIn:  2000, 
			speedOut: 500, 
			pause:  1,
			delay:   -2000 
		});
   });
  </script>
  <!-- scripts concatenated and minified via ant build script -->
  <script type="text/javascript" src="squelettes/base/js/plugins.js"></script>
  <script type="text/javascript" src="squelettes/base/js/script.js"></script>
  <!-- end concatenated and minified scripts-->


 <!--[if lt IE 7 ]> 
    <script src="squelettes/base/js/libs/dd_belatedpng.js"></script>
    <script> DD_belatedPNG.fix('img, .png_bg'); //fix any <img> or .png_bg background-images </script>
  <![endif]-->    <!-- SPIP-CRON --><div style="background-image: url('http://attelages-magazine.com/index.php?action=cron');"></div>
</body>
</html>
